Neue Störung KeyCloak SSO (IONOS.Cloud - FR/PAR)

  • Now
  • Apr 27, 2025, 2:07:08 PM GMT+2
    Resolved

    Der Status des Vorfalls wurde auf Behoben geändert

  • Apr 27, 2025, 6:08:16 AM GMT+2
    Investigating

    Unser automatisches Monitoring hat auf aktuelle Ereignisse reagiert. // Service: KeyCloak SSO (IONOS.Cloud - FR/PAR) // Status: PARTIAL_OUTAGE // ID: 11028733

    Sollten wir weitere Informationen zur Störung erhalten, halten wir Sie über diesen Kanal auf dem aktuellen Stand.

    KeyCloak SSO (IONOS.Cloud - FR/PAR)